• 赤色のリンクは、まだ日本語Codexに存在しないページ・画像です。英語版と併せてご覧ください。(詳細

このWikiはいつでも誰でも編集できます

プラグイン/Plugin Compatibility

提供: WordPress Codex 日本語版
< プラグイン
2010年11月10日 (水) 20:23時点におけるBono (トーク | 投稿記録)による版 (en:Plugins/Plugin Compatibility 11:17, 10 November 2010 Bono 版を翻訳用にコピー)

(差分) ← 古い版 | 最新版 (差分) | 新しい版 → (差分)
移動先: 案内検索

Plugin Compatibility on WordPress Extend

For the most up-to-date plugin compatibility data, please visit individual plugin pages on the WordPress Plugin Directory and look for the Compatibility widget (see an example on the Hello Dolly plugin page). Compatibility information is crowd-sourced and contributed by users like yourself, so if you find any missing information, please help the community by testing the plugin and indicating whether it works or not.

Learn more about the Compatibility feature.

最新英語版: WordPress Codex » Plugins/Plugin Compatibility最新版との差分